21 Responses

  1. Sandro
    Sandro at |

    é essa atualização? podemos confiar?

    Reply
  2. Sandro
    Sandro at |

    é essa atualização? podemos confiar?

    Reply
  3. Lucas Silva
    Lucas Silva at |

    essa atualização está pegando canais em HD?

    Reply
  4. Lucas Silva
    Lucas Silva at |

    essa atualização está pegando canais em HD?

    Reply
    1. nem
      nem at |

      meu asamerica ñ pega nada mostra os canais mais fica sem sinal

      Reply
  5. luiz antonio veloso
    luiz antonio veloso at |

    meu aparelho não abriu os canais.o tuner 2 não esta enchendo sinal.

    Reply
    1. Paul
      Paul at |

      O meu ta igual o seu…conseguiu resolver?

      Reply
  6. luiz antonio veloso
    luiz antonio veloso at |

    meu aparelho não abriu os canais.o tuner 2 não esta enchendo sinal.

    Reply
    1. Paul
      Paul at |

      O meu ta igual o seu…conseguiu resolver?

      Reply
    2. alan reginato
      alan reginato at |

      luiz antonio veloso aqui esta funcionado perfeitamente menos os hds verifica se sua antena esta bem apontada para o hispa sat 30w ou o seu tuner pifou boa sorte ai

      Reply
  7. alan reginato
    alan reginato at |

    huhuhuhuhuhu…………………………. sim esta fucionando em sks as minhas atenas estão apontadas para hispa sat 30w e para c2 70w esta lisinho há os hds nao pegou nenhum mais estou de boa ja estava vendendo o meu s 925 por 200 dilma agora nao vou vender mais por enquanto e semana que vem vou colocar uma antena apontada para 61w para ver se as keys esta sendo enviada por este satelite se tiver vou migrar para usar so uma antena, boa sorte a todos

    Reply
  8. alan reginato
    alan reginato at |

    huhuhuhuhuhu…………………………. sim esta fucionando em sks as minhas atenas estão apontadas para hispa sat 30w e para c2 70w esta lisinho há os hds nao pegou nenhum mais estou de boa ja estava vendendo o meu s 925 por 200 dilma agora nao vou vender mais por enquanto e semana que vem vou colocar uma antena apontada para 61w para ver se as keys esta sendo enviada por este satelite se tiver vou migrar para usar so uma antena, boa sorte a todos

    Reply
  9. rafael hoff
    rafael hoff at |

    aqui nao deu certo nao esta enchendo o turner dois……sera que fiz algo errado…ouvi dizer que temque descoonectar as antenas da un reset dai atualizar e entao ligaras antenas seria esse o procedimento?

    Reply
  10. rafael hoff
    rafael hoff at |

    aqui nao deu certo nao esta enchendo o turner dois……sera que fiz algo errado…ouvi dizer que temque descoonectar as antenas da un reset dai atualizar e entao ligaras antenas seria esse o procedimento?

    Reply
  11. rafael hoff
    rafael hoff at |

    aqui nao deu certo nao esta enchendo o turner dois……sera que fiz algo errado…ouvi dizer que temque descoonectar as antenas da un reset dai atualizar e entao ligaras antenas seria esse o procedimento?

    Reply
  12. paulo
    paulo at |

    gostei desta nova atualização

    Reply
  13. paulo
    paulo at |

    gostei desta nova atualização

    Reply
  14. paulo
    paulo at |

    gostei desta nova atualização

    Reply
  15. Paul
    Paul at |

    O meu ta igual o seu…conseguiu resolver?

    Reply
  16. alan reginato
    alan reginato at |

    luiz antonio veloso aqui esta funcionado perfeitamente menos os hds verifica se sua antena esta bem apontada para o hispa sat 30w ou o seu tuner pifou boa sorte ai

    Reply
  17. nem
    nem at |

    meu asamerica ñ pega nada mostra os canais mais fica sem sinal

    Reply

Leave a Reply